6188手游网 > 电脑软件 > 应用工具 > winbox v5.0 最新版
winbox

winbox v5.0 最新版

软件大小:0.666MB

软件语言:简体中文

软件类别:应用工具

更新时间:2020-07-02

官方网站:www.6188.net

应用平台:Windows操作系统

  • 软件介绍
  • 相关下载
  • 相关文章

winbox可以帮助用户将自己IDE电脑变成专业的路由器,winbox在这里这款软件有着路由系统的大部分功能,能针对网吧、企业、小型ISP接入商、社区等网络设备的接入,功能十分的强大,还能帮助用户提供硬件的性能和提高网络的访问速度,十分的快捷和方便,非常的适合网络上的一些专业人员使用。这款软件的界面还十分的简洁明了,操作也是非常的简单易上手,软件也是非常的小巧,用户完全不用担心电脑卡顿的问题。

  • winbox

    winbox操作:

    1、ROS软路由怎么恢复初始设置?

    用winbox登陆ROS路由器,在Terminal 里面输入 /sy reset 回车 出现dangerous! Reset anyway?[y/n] 时选 y 自动重启就恢复初始设置了

    2、我的ros软路由自己设置了条规则 自己进不去了?

    解决方法:找到他的规则号,再删除即可

    winbox优势:

    1、可快速管理MikroTik RouterOS并使用

    2、拥有强强大的功能,直观方便的图形化界面

    3、专业性强,操作便捷,适用于网络管理人员

    winbox说明:

    /sy reset 恢复路由原始状态

    /sy reboot 重启路由

    /sy showdown 关机

    /sy ide set name=机器名 设置机器名

    /export 查看配置

    /ip export 查看IP配置

    /sy backup 回车

    save name=你要设置文件名 备份路由

    LOAD NAME=你要设置文件名 恢复备份

    /interface print 查看网卡状态

    0 X ether1 ether 1500 这个是网卡没有开启

    0 R ether1 ether 1500 这个是正常状态

    /int en 0 激活0网卡

    /int di 0 禁掉0网卡

    /ip fir con print 查看当前所有网络边接

    /ip service set www port=81 改变www服务端口为81

    /ip hotspot user add name=user1 password=1 增加用户

    winbox评价:

    1.修复若干bug

    2.优化细节问题

    相关文章